<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Introducing Notatesseraeraptor frickensis. | Letters from Gondwana.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://paleonerdish.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/book-lite/js/html5.js" type="text/javascript"></script>
<![endif]-->


	<style type="text/css">
		 .widget-area {
		 	width: 100%;
		 }
	</style>
<meta name="google-site-verification" content="xcdUeqTCB2wfMje9NlUDlIgMWHI5ma55q9XdzLLeOSM" />
<meta name="msvalidate.01" content="1766E3054BD5719D188F46A4E6D91D1E" />
<meta name="p:domain_verify" content="paleonerdish.wordpress.com" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Letters from Gondwana. &raquo; Feed" href="https://paleonerdish.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Letters from Gondwana. &raquo; Comments Feed" href="https://paleonerdish.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Letters from Gondwana. &raquo; Introducing Notatesseraeraptor frickensis. Comments Feed" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9U9mOwyAM/KGlqFIbaR9W+y1A3MStOYSJov79mqRH2mp5STzGM75Az0m5GAqEov2kEk0DBtZzctEr9khwfUM7x/ylNzRLcXgSY+5Nz3qgaA19xG5SZCBToFcpcnlDLRrhBVifoSTjLmpBj3AMjqZejsWhe+SltiXKZpOvmsuVYOcxfCS4q58mIsVYQEGPBcO9Mb3UJUJc1KK5yr97W4W7mEH8PplSI7wkMEDgJaxF86m7s6o5StfN+ay7sjZlYFby9Th5VUZJ9Mlb3TpNVtsY66AK3KbUSoH9ALIzmOQ0XhAUmVkX8KnukLcCqEMsKBr8MFrKA0QlczQFY3gB6kQGc/s61Xso5rBs/wlbJOOquDX5abXC67rXSjSPJtdct3+LxdGhIWlliK/gv3WMh83z+fU/+2O3P3wfD113/gPX+2Nu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paleonerdish.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hesperornithoides miessleriis and the evolution of&nbsp;flight.' href='https://paleonerdish.wordpress.com/2019/07/10/hesperornithoides-miessleriis-and-the-evolution-of-flight/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/" />
<link rel='shortlink' href='https://wp.me/p3ihHu-3IA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2019%2F07%2F16%2Fintroducing-notatesseraeraptor-frickensis%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2019%2F07%2F16%2Fintroducing-notatesseraeraptor-frickensis%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Introducing Notatesseraeraptor frickensis." />
<meta property="og:url" content="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/" />
<meta property="og:description" content="Over the last two decades our knowledge of the fossil record of early theropod dinosaurs has greatly improved. However, there are different hypotheses about their relationships. Theropods are relat…" />
<meta property="article:published_time" content="2019-07-16T15:07:03+00:00" />
<meta property="article:modified_time" content="2019-07-16T15:07:03+00:00" />
<meta property="og:site_name" content="Letters from Gondwana." />
<meta property="og:image" content="https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="818" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ferwen" />
<meta name="twitter:site" content="@ferwen" />
<meta name="twitter:text:title" content="Introducing Notatesseraeraptor frickensis." />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://paleonerdish.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paleonerdish.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paleonerdish.wordpress.com/osd.xml" title="Letters from Gondwana." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<style type="text/css">

	
		#masthead {
			background: url( https://s2.wp.com/wp-content/themes/pub/book-lite/images/default-header.jpg ) center 0 no-repeat;
			margin-top: 0;
			padding-bottom: 0;
			max-width: 100%;
			height: 500px;
			position: relative;
			background-attachment: fixed;
		}
		.admin-bar #masthead {
			background-position: center 28px;
		}
		hgroup {
			position: absolute;
			bottom: 50px;
			width: 100%;
		}
		.site-title {
			max-width: 750px;
			margin: auto;
		}
		h2.site-description {
			max-width: 550px;
		}
		.site-title,
		.site-description {
			color: #fff		}
		#page {
			max-width: 100%;
		}
		#main,
		#colophon {
			max-width: 750px;
			margin: 0 auto;
		}
		.main-navigation {
			background: rgba(0,0,0,.7);
		}
		.main-navigation ul a {
			color: #ccc;
		}
		.main-navigation ul li:after {
			color: #ccc;
		}
		.main-navigation li.current_page_item a,
		.main-navigation li.current-menu-item a {
			color: #888;
		}
		.main-navigation ul li:first-child {
			background: none;
		}

			</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Letters from Gondwana." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Paleontology, books and other stuff." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paleonerdish.wordpress.com/feed/;icon-uri=https://paleonerdish.files.wordpress.com/2018/08/cropped-sin-tc3adtulo1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Over the last two decades our knowledge of the fossil record of early theropod dinosaurs has greatly improved. However, there are different hypotheses about their relationships. Theropods are relatively abundant in post-Carnian Triassic faunas, including the European Liliensternus, the South American Zupaysaurus, and the North American Coelophysis. Those taxons represent the earliest major radiation of Neotheropoda. Two&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
	
	</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'book-lite', amp: false, siteid: 8982, blogid: 48686956, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://paleonerdish.files.wordpress.com/2018/08/cropped-sin-tc3adtulo1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://paleonerdish.files.wordpress.com/2018/08/cropped-sin-tc3adtulo1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://paleonerdish.files.wordpress.com/2018/08/cropped-sin-tc3adtulo1.png?w=180" />
<meta name="msapplication-TileImage" content="https://paleonerdish.files.wordpress.com/2018/08/cropped-sin-tc3adtulo1.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-14296 single-format-standard mp6 customizer-styles-applied custom-header highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul>
<li ><a href="https://paleonerdish.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://paleonerdish.wordpress.com/about/">About</a></li>
</ul></div>
		</nav><!-- .site-navigation .main-navigation -->
		<hgroup>
			<h1 class="site-title"><a href="https://paleonerdish.wordpress.com/" title="Letters from Gondwana." rel="home">Letters from Gondwana.</a></h1>
			<h2 class="site-description">Paleontology, books and other stuff.</h2>
		</hgroup>
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://paleonerdish.wordpress.com/2019/07/10/hesperornithoides-miessleriis-and-the-evolution-of-flight/" rel="prev"><span class="meta-nav">&larr;</span> Hesperornithoides miessleriis and the evolution of&nbsp;flight.</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-14296" class="post-14296 post type-post status-publish format-standard hentry category-uncategorized tag-dinosaur-evolution tag-earth-science tag-late-triassic tag-notatesseraeraptor-frickensis tag-switzerland">
	<header class="entry-header">
		<h1 class="entry-title">Introducing Notatesseraeraptor frickensis.</h1>
				<div class="entry-meta">
			Posted on <a href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/" title="3:07 pm" rel="bookmark"><time class="entry-date" datetime="2019-07-16T15:07:03+00:00" pubdate>07/16/2019</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://paleonerdish.wordpress.com/author/ferwen04/" title="View all posts by ferwen" rel="author">ferwen</a></span></span><span class="cats-links"> </span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<div data-shortcode="caption" id="attachment_14305" style="width: 760px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-14305" data-attachment-id="14305" data-permalink="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/1280px-coelophysoid/#main" data-orig-file="https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg" data-orig-size="1280,818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1280px-Coelophysoid" data-image-description="" data-medium-file="https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=300" data-large-file="https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=750" class="size-full wp-image-14305" src="https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=750&#038;h=479" alt="" width="750" height="479" srcset="https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=750&amp;h=479 750w, https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=150&amp;h=96 150w, https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=300&amp;h=192 300w, https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=768&amp;h=491 768w, https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg?w=1024&amp;h=654 1024w, https://paleonerdish.files.wordpress.com/2019/07/1280px-coelophysoid.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" /><p id="caption-attachment-14305" class="wp-caption-text">Notatesseraeraptor frickensis at the Sauriermuseum Frick. (From Wikimedia Commons)</p></div>
<p>Over the last two decades our knowledge of the fossil record of early theropod dinosaurs has greatly improved. However, there are different hypotheses about their relationships. Theropods are relatively abundant in post-Carnian Triassic faunas, including the European <em>Liliensternus</em>, the South American <em>Zupaysaurus</em>, and the North American <em>Coelophysis. </em>Those taxons represent the earliest major radiation of Neotheropoda. Two primitive branches of this clade are the Coelophysoidea and the Dilophosauridae. More recent studies suggest that at least some members of the ‘traditional Coelophsoidea’ are more closely related to the tetanurans and that the Dilophosauridae may represent a second clade of early non-averostran neotheropods. <em>Notatesseraeraptor frickensis gen. et sp</em>, from the Late Triassic of Switzerland, provides new clues about the relationships of the early theropods.</p>
<p>The new specimen belong to an immature individual of length 2.6–3.0 m, and it was collected in 2006 from Gruhalde clay pit in Frick (Aargau, Switzerland), a place well known for its abundant, articulated Plateosaurus material. The genus name derives from the Latin “nota” meaning feature and “tesserae”, a word used to describe glass, or other material used in the construction of a mosaic, in reference to the interesting mixture of characters found in the fossil.</p>
<div data-shortcode="caption" id="attachment_14375" style="width: 722px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-14375" data-attachment-id="14375" data-permalink="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/notatesseraeraptor_image/#main" data-orig-file="https://paleonerdish.files.wordpress.com/2019/07/notatesseraeraptor_image.jpg" data-orig-size="580,423" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Notatesseraeraptor_image" data-image-description="" data-medium-file="https://paleonerdish.files.wordpress.com/2019/07/notatesseraeraptor_image.jpg?w=300" data-large-file="https://paleonerdish.files.wordpress.com/2019/07/notatesseraeraptor_image.jpg?w=580" class="wp-image-14375" src="https://paleonerdish.files.wordpress.com/2019/07/notatesseraeraptor_image.jpg?w=712&#038;h=519" alt="" width="712" height="519" srcset="https://paleonerdish.files.wordpress.com/2019/07/notatesseraeraptor_image.jpg 580w, https://paleonerdish.files.wordpress.com/2019/07/notatesseraeraptor_image.jpg?w=150&amp;h=109 150w, https://paleonerdish.files.wordpress.com/2019/07/notatesseraeraptor_image.jpg?w=300&amp;h=219 300w" sizes="(max-width: 712px) 100vw, 712px" /><p id="caption-attachment-14375" class="wp-caption-text">Skeletal anatomy of N. frickensis gen. et sp. nov. From Zahner and Brinkmann, 2019.</p></div>
<p>The new specimen was described based on a cranium (SMF 09-2) and partial postcranial skeleton (SMF 06-1). The cranium is proportionally long and low as is commonly found in traditional coelophysoid-grade neotheropods. But in contrast to coelophysids, the premaxillary tooth crowns of N. frickensis are all strongly recurved, laterally compressed and bear fine serrations. The postcranial skeleton includes two articulated forelimbs, 13 dorsal, four sacral and four proximal caudal vertebrae; cervical, dorsal and sacral ribs; chevrons; gastralia; and even stomach contents ( a well-preserved maxilla of the rhynchocephalian <em>Clevosaurus</em>). The preserved postcranial elements share most of their morphological similarities with <em>‘Syntarsus’ kayentakatae</em>. <em>N</em>.<em> frickensis </em>has plesiomorphically long forelimbs. The radius is about three-quarters of the length of the humerus. The manus is composed of four digits, whereas the fourth is reduced to a very slim metacarpal. The shape of the ilium are similar to those found in <em>Coelophysis.  </em></p>
<p>The phylogenetic analyses, with emphasis on early neotheropods, suggests that <em>Notatesseraeraptor</em> is a basal member of Dilophosauridae, a clade that comprises <em>Dilophosaurus, </em>and<em> Cryolophosaurus</em><em>.</em></p>
<p>&nbsp;</p>
<p>References:</p>
<p>Marion Zahner; Winand Brinkmann (2019). &#8220;A Triassic averostran-line theropod from Switzerland and the early evolution of dinosaurs&#8221;. <i>Nature Ecology &amp; Evolution</i>. <a title="Digital object identifier" href="https://en.wikipedia.org/wiki/Digital_object_identifier">doi</a>:<a class="external text" href="https://doi.org/10.1038%2Fs41559-019-0941-z" rel="nofollow">10.1038/s41559-019-0941-z</a></p>
<p>Martín D. Ezcurra, and Federico L. Agnolín (2017). Gondwanan perspectives: Theropod dinosaurs from western Gondwana. A brief historical overview on the research of Mesozoic theropods in Gondwana. Ameghiniana 54: 483–487. <a href="https://doi.org/10.5710/102.054.0501">https://doi.org/10.5710/102.054.0501</a></p>
<p>&nbsp;</p>
<div id="atatags-370373-5d2e8b41bf6a4">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d2e8b41bf6a4', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d2e8b41bf6d3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d2e8b41bf6d3',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14296" class="share-twitter sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14296" class="share-facebook sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-14296" class="share-pinterest sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48686956-14296-5d2e8b41c0120' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=48686956&amp;post_id=14296&amp;origin=paleonerdish.wordpress.com&amp;obj_id=48686956-14296-5d2e8b41c0120' data-name='like-post-frame-48686956-14296-5d2e8b41c0120'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was tagged <a href="https://paleonerdish.wordpress.com/tag/dinosaur-evolution/" rel="tag">dinosaur evolution</a>, <a href="https://paleonerdish.wordpress.com/tag/earth-science/" rel="tag">Earth Science</a>, <a href="https://paleonerdish.wordpress.com/tag/late-triassic/" rel="tag">Late Triassic</a>, <a href="https://paleonerdish.wordpress.com/tag/notatesseraeraptor-frickensis/" rel="tag">Notatesseraeraptor frickensis</a>, <a href="https://paleonerdish.wordpress.com/tag/switzerland/" rel="tag">Switzerland</a>. Bookmark the <a href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/" title="Permalink to Introducing Notatesseraeraptor frickensis." rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-14296 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://paleonerdish.wordpress.com/2019/07/10/hesperornithoides-miessleriis-and-the-evolution-of-flight/" rel="prev"><span class="meta-nav">&larr;</span> Hesperornithoides miessleriis and the evolution of&nbsp;flight.</a></div>		
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/16/introducing-notatesseraeraptor-frickensis/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://paleonerdish.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9b4af08744" /><input type="hidden" name="_wp_http_referer" value="/2019/07/16/introducing-notatesseraeraptor-frickensis/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaleonerdish.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14296' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cc2852b67" /></p>
<input type="hidden" name="genseq" value="1563331393" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

<div id="secondary">
		<div id="first" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://paleonerdish.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://paleonerdish.wordpress.com/2019/07/16/introducing-notatesseraeraptor-frickensis/">Introducing Notatesseraeraptor frickensis.</a>
									</li>
											<li>
					<a href="https://paleonerdish.wordpress.com/2019/07/10/hesperornithoides-miessleriis-and-the-evolution-of-flight/">Hesperornithoides miessleriis and the evolution of&nbsp;flight.</a>
									</li>
											<li>
					<a href="https://paleonerdish.wordpress.com/2019/06/05/marine-ecosystems-have-entered-the-anthropocene/">Marine ecosystems have entered the&nbsp;Anthropocene</a>
									</li>
											<li>
					<a href="https://paleonerdish.wordpress.com/2019/05/01/forgotten-women-of-paleontology-hildegarde-howard/">Forgotten women of paleontology: Hildegarde&nbsp;Howard</a>
									</li>
											<li>
					<a href="https://paleonerdish.wordpress.com/2019/04/08/introducing-kaijutitan-the-strange-beast/">Introducing Kaijutitan, the strange&nbsp;beast.</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Fossil Friday Roundup: July 12, 2019 | PLOS Paleo Community" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://blogs.plos.org/paleocomm/2019/07/12/fossil-friday-roundup-july-12-2019/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://blogs.plos.org/paleocomm/2019/07/12/fossil-friday-roundup-july-12-2019/" rel="nofollow">Fossil Friday Roundu&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2019/07/10/hesperornithoides-miessleriis-and-the-evolution-of-flight/comment-page-1/#comment-23868">Hesperornithoides miessleriis&hellip;</a></td></tr><tr><td title="The Kraken &#8211; Poetry Prof" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://poetryprof.com/the-kraken/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://poetryprof.com/the-kraken/" rel="nofollow">The Kraken &#8211; P&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2013/07/22/the-dinosaurs-of-the-victorian-era/comment-page-1/#comment-23800">The Dinosaurs of the Victorian&hellip;</a></td></tr><tr><td title="John Joly &#8211; PalaeoPoems" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://palaeopoems.com/2019/04/25/john-joly/" rel="nofollow"><img alt='' src='https://palaeopoems.files.wordpress.com/2019/01/cropped-palaeo-favicon_1@2x-01.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://palaeopoems.com/2019/04/25/john-joly/" rel="nofollow">John Joly &#8211; Pa&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2013/12/09/an-ichnological-poem/comment-page-1/#comment-23627">An ichnological poem.&hellip;</a></td></tr><tr><td title="Fossil Friday Roundup: June 7, 2019 | PLOS Paleo Community" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://blogs.plos.org/paleocomm/2019/06/07/fossil-friday-roundup-june-7-2019/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://blogs.plos.org/paleocomm/2019/06/07/fossil-friday-roundup-june-7-2019/" rel="nofollow">Fossil Friday Roundu&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2019/06/05/marine-ecosystems-have-entered-the-anthropocene/comment-page-1/#comment-23471">Marine ecosystems have entered&hellip;</a></td></tr><tr><td title="Marine ecosystems have entered the Anthropocene | Letters from Gondwana." class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://paleonerdish.wordpress.com/2019/06/05/marine-ecosystems-have-entered-the-anthropocene/" rel="nofollow"><img alt='' src='https://paleonerdish.files.wordpress.com/2018/08/cropped-sin-tc3adtulo1.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://paleonerdish.wordpress.com/2019/06/05/marine-ecosystems-have-entered-the-anthropocene/" rel="nofollow">Marine ecosystems ha&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2013/07/01/the-challenger-expedition-and-the-beginning-of-oceanography/comment-page-1/#comment-23466">The Challenger expedition and&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://paleonerdish.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/03/'>March 2013</a></li>
		</ul>
			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
				<li class="cat-item cat-item-1"><a href="https://paleonerdish.wordpress.com/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://paleonerdish.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://paleonerdish.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://paleonerdish.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201929y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paleonerdish.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paleonerdish.wordpress.com\/wp-login.php?action=logout&_wpnonce=1023f06aa0","homeURL":"https:\/\/paleonerdish.wordpress.com\/","postID":"14296","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="48686956" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paleonerdish.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Letters from Gondwana." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="592c223a4a" /><input type="hidden" name="_wp_http_referer" value="/2019/07/16/introducing-notatesseraeraptor-frickensis/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paleonerdish.wordpress.com\/2019\/07\/16\/introducing-notatesseraeraptor-frickensis\/":14296};
	</script>
						<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"48686956","siteName":"Letters from Gondwana.","siteURL":"http:\/\/paleonerdish.wordpress.com","icon":"<img alt='' src='https:\/\/paleonerdish.files.wordpress.com\/2018\/08\/cropped-sin-tc3adtulo1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/book-lite","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2019%2F07%2F16%2Fintroducing-notatesseraeraptor-frickensis%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/paleonerdish.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5d5df24f65","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ad3bbb0ef0\" \/>","referer":"https:\/\/paleonerdish.wordpress.com\/2019\/07\/16\/introducing-notatesseraeraptor-frickensis\/","canFollow":"1","feedID":"9149181","statusMessage":"","customizeLink":"https:\/\/paleonerdish.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2019%2F07%2F16%2Fintroducing-notatesseraeraptor-frickensis%2F","postID":"14296","shortlink":"https:\/\/wp.me\/p3ihHu-3IA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paleonerdish.wordpress.com\/14296","statsLink":"https:\/\/wordpress.com\/stats\/post\/14296\/paleonerdish.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Book Lite","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 339 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2019%2F07%2F16%2Fintroducing-notatesseraeraptor-frickensis%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paleonerdish.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1f6823149b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paleonerdish.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2019%2F07%2F16%2Fintroducing-notatesseraeraptor-frickensis%2F","blog_id":"48686956","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=48686956&v=wpcom&tz=0&user_id=0&subd=paleonerdish","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtOwzAM/SFSb8DEXhCfgtLUW906F2JnZX9PKtFRTVMlnmydi8+RYUrGxaAYFAaBDi/kMH03gzzBivLFJC5nCgJMIwp8FSzY29Ax5nux9uirJJUW2hhHw6Q4HxdvmY3HUBYHBcelq9rKuugrpSZj4mvjKWx0mKg7owpgqWwcCQ3bCRR9Yqt4h2/csV3NMa3N4K0o5rqZeMGcaS51w/55QbN1o2yZnFIMs+m2PfqIpL8nrPGhPj9ff0ezVj3IcjbHIsgwoKbayyzAVr+RxKOal2YHnzUZTjH7DX2KoubEljJIbzOF8zKr6cO/7w+Ht9f98bh7Hn4AoUPo0A=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48686956','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'48686956','v':'wpcom','tz':'0','user_id':'0','post':'14296','subd':'paleonerdish'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118LnZMdHB3cU1xJT1QNlk5WEJZXXhCTys1WnkmMix4MWlPWC53aiZDeXQvcjBCfnY2YVh8ODhqS1RBQTd2TXMxMlh1XTBZXy1qb1JdaFJwdlt3bHx2d01JZ0ZONzNVWWFkaEQyd1lPUU0/bXgwP3RLXVFnXTd+R1JPNXJKWVQ9MXJvPUgydlpfbWtqd3Q1dz0zRF8zNSYzQ19aTS13NXphTnhhalhqdE4xY3g0S0p2P1toWXxSYlRWSmVSZS9vV2NMTDJpdEpmSithNFJ0bUlLPTM9cGlIZHklY2pfS2QsW2xEWWt5ZEJhWXRSUw=='}]);
_stq.push([ 'clickTrackerInit', '48686956', '14296' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.099 seconds
	74991 bytes batcached for 300 seconds
-->
