<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Forgotten women of Paleontology: Emily Dix | Letters from Gondwana.</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://paleonerdish.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/book-lite/js/html5.js" type="text/javascript"></script>
<![endif]-->


	<style type="text/css">
		 .widget-area {
		 	width: 100%;
		 }
	</style>
<meta name="google-site-verification" content="xcdUeqTCB2wfMje9NlUDlIgMWHI5ma55q9XdzLLeOSM" />
<meta name="msvalidate.01" content="1766E3054BD5719D188F46A4E6D91D1E" />
<meta name="p:domain_verify" content="paleonerdish.wordpress.com" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Letters from Gondwana. &raquo; Feed" href="https://paleonerdish.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Letters from Gondwana. &raquo; Comments Feed" href="https://paleonerdish.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Letters from Gondwana. &raquo; Forgotten women of Paleontology: Emily&nbsp;Dix Comments Feed" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9Uu1OBCEMfCGxGjfe/jE+S2Ery13ZEsrmcm8vuOp9KX+g08x0aAsck3GyFFoKxNUkXn1YFI7JSTQaA9PpBj061Qf4W8bhQAp7KgndwXyhO7pl8WcfyRNOCp7FIvdKZ2IsNJkkWm5QT+YkU83HhKUxIk0BiSlWWk8W0+uPqoVzbadrs03I2pRJ1dQzhjWaMleje92WhrRasCJtToVAy4lpowZYpITK1t+g5+1JDIvDEmS5AuaDMeT+UNs2auihsi5gT4SuFbeYz1GP3la0vQR0xty8vu+eSsUF5NqKl2vw3zTn4eITvce352EcdrtxfHnafwIeBhZN' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paleonerdish.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Climate model simulations at the end of the&nbsp;Cretaceous.' href='https://paleonerdish.wordpress.com/2017/01/14/climate-model-simulations-at-the-end-of-the-cretaceous/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/" />
<link rel='shortlink' href='http://wp.me/p3ihHu-2yx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2017%2F01%2F20%2Fforgotten-women-of-paleontology-emily-dix%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2017%2F01%2F20%2Fforgotten-women-of-paleontology-emily-dix%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Forgotten women of Paleontology: Emily Dix" />
<meta property="og:url" content="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/" />
<meta property="og:description" content="&nbsp; In the 18th and 19th centuries women’s access to science was limited, and science was usually a ‘hobby’ for intelligent wealthy women. It was common for male scientists to have women assista…" />
<meta property="article:published_time" content="2017-01-20T01:32:30+00:00" />
<meta property="article:modified_time" content="2017-01-20T01:32:30+00:00" />
<meta property="og:site_name" content="Letters from Gondwana." />
<meta property="og:image" content="https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="731" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ferwen" />
<meta name="twitter:image" content="https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@ferwen" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://paleonerdish.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://paleonerdish.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://paleonerdish.wordpress.com/osd.xml" title="Letters from Gondwana." />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<style type="text/css">

	
		#masthead {
			background: url( https://s0.wp.com/wp-content/themes/pub/book-lite/images/default-header.jpg ) center 0 no-repeat;
			margin-top: 0;
			padding-bottom: 0;
			max-width: 100%;
			height: 500px;
			position: relative;
			background-attachment: fixed;
		}
		.admin-bar #masthead {
			background-position: center 28px;
		}
		hgroup {
			position: absolute;
			bottom: 50px;
			width: 100%;
		}
		.site-title {
			max-width: 750px;
			margin: auto;
		}
		h2.site-description {
			max-width: 550px;
		}
		.site-title,
		.site-description {
			color: #fff		}
		#page {
			max-width: 100%;
		}
		#main,
		#colophon {
			max-width: 750px;
			margin: 0 auto;
		}
		.main-navigation {
			background: rgba(0,0,0,.7);
		}
		.main-navigation ul a {
			color: #ccc;
		}
		.main-navigation ul li:after {
			color: #ccc;
		}
		.main-navigation li.current_page_item a,
		.main-navigation li.current-menu-item a {
			color: #888;
		}
		.main-navigation ul li:first-child {
			background: none;
		}

			</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Letters from Gondwana." /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Paleontology, books and other stuff." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://paleonerdish.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Forgotten women of Paleontology: Emily&nbsp;Dix | Letters from Gondwana. on WordPress.com" />
<meta name="description" content="&nbsp; In the 18th and 19th centuries women’s access to science was limited, and science was usually a ‘hobby’ for intelligent wealthy women. It was common for male scientists to have women assistants, often their own wives and daughters. But by the first half of the 20th century, a third of British palaeobotanists working on Carboniferous&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			color: #ffffff;
		}
	
	</style>
			<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'paleonerdish.wordpress.com',
				pageURL: 'https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-9829 single-format-standard mp6 customizer-styles-applied custom-header highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu"><ul><li ><a href="https://paleonerdish.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://paleonerdish.wordpress.com/about/">About</a></li></ul></div>
		</nav><!-- .site-navigation .main-navigation -->
		<hgroup>
			<h1 class="site-title"><a href="https://paleonerdish.wordpress.com/" title="Letters from Gondwana." rel="home">Letters from Gondwana.</a></h1>
			<h2 class="site-description">Paleontology, books and other stuff.</h2>
		</hgroup>
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://paleonerdish.wordpress.com/2017/01/14/climate-model-simulations-at-the-end-of-the-cretaceous/" rel="prev"><span class="meta-nav">&larr;</span> Climate model simulations at the end of the&nbsp;Cretaceous.</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-9829" class="post-9829 post type-post status-publish format-standard hentry category-uncategorized tag-bedford-college tag-carboniferous tag-earth-sciences tag-emily-dix tag-history-of-science tag-paleobotany tag-women-in-sciences">
	<header class="entry-header">
		<h1 class="entry-title">Forgotten women of Paleontology: Emily&nbsp;Dix</h1>
				<div class="entry-meta">
			Posted on <a href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/" title="1:32 am" rel="bookmark"><time class="entry-date" datetime="2017-01-20T01:32:30+00:00" pubdate>01/20/2017</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://paleonerdish.wordpress.com/author/ferwen04/" title="View all posts by ferwen" rel="author">ferwen</a></span></span><span class="cats-links"> </span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_9902" style="width: 760px" class="wp-caption aligncenter"><img data-attachment-id="9902" data-permalink="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/w-dr-dix-miss-elsie-white/#main" data-orig-file="https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg?w=750&#038;h=539" data-orig-size="640,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="w-dr-dix-miss-elsie-white" data-image-description="" data-medium-file="https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg?w=750&#038;h=539?w=300" data-large-file="https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg?w=750&#038;h=539?w=640" class="wp-image-9902" src="https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg?w=750&#038;h=539" alt="Dr Emily Dix and her assistant Miss Elsie White." width="750" height="539" srcset="https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg 640w, https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg?w=150&amp;h=108 150w, https://paleonerdish.files.wordpress.com/2017/01/w-dr-dix-miss-elsie-white.jpg?w=300&amp;h=216 300w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">Dr Emily Dix and her assistant Miss Elsie White.</p></div>
<p>In the 18th and 19th centuries women’s access to science was limited, and science was usually a ‘hobby’ for intelligent wealthy women. It was common for male scientists to have women assistants, often their own wives and daughters. But by the first half of the 20th century, a third of British palaeobotanists working on Carboniferous plants were women. The most notable were  Margaret Benson, Emily Dix, and <a href="https://paleonerdish.wordpress.com/2015/06/22/marie-stopes-and-her-legacy-as-paleobotanist/">Marie Stopes</a>.</p>
<p>Emily Dix was born on 21 May 1904 in Penclawdd, in the beautiful area of the Gower Peninsula. At age 18, she gained the Central Welsh Board Higher Certificate in history, botany and geography, with distinctions in both history and botany. In 1925, she graduated with first class honours in Geology at the University College Swansea. After graduation, Emily continued at Swansea to research the geology of the western part of the South Wales Coalfield. Her work was supervised by Arthur E. Trueman, Professor of Geology at Swansea, and a pioneer in developing stratigraphical theory. Trueman realized that the only accurate way to use fossils for correlation was to divide the stratigraphical succession into biozones defined exclusively by the assemblages of species present, independently of the lithology in which they were found. Trueman&#8217;s main interest were  non-marine bivalves, so Emily&#8217;s early work was on the non-marine bivalves of the South Wales Coalfield.</p>
<div data-shortcode="caption" id="attachment_9873" style="width: 610px" class="wp-caption aligncenter"><img data-attachment-id="9873" data-permalink="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/emily_dix_2/#main" data-orig-file="https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg?w=600&#038;h=877" data-orig-size="500,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="emily_dix_2" data-image-description="" data-medium-file="https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg?w=600&#038;h=877?w=205" data-large-file="https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg?w=600&#038;h=877?w=500" class="wp-image-9873" src="https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg?w=600&#038;h=877" alt="Emily Dix during the 2nd International Carboniferous Congress in 1935 (From Burek and Cleal, 2005)" width="600" height="877" srcset="https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg 500w, https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg?w=103&amp;h=150 103w, https://paleonerdish.files.wordpress.com/2017/01/emily_dix_2.jpg?w=205&amp;h=300 205w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Emily Dix during the 2nd International Carboniferous Congress in 1935 (From Burek and Cleal, 2005)</p></div>
<p>Emily initially studied all aspects of the Late Carboniferous biotas in South Wales, but soon, she realized that plant fossils also had considerable biostratigraphical potential. Although, Paul Bertrand developed macrofloral biozones for the French coalfields in 1914, Emily used stratigraphical range charts for the first time in paleobotany recognising the need to separate biostratigraphy from lithostratigraphy. In 1926 Emily was awarded an MSc based on her Gwendraeth Valley work: &#8216;The Palaeontology of the Lower Coal Series of Carmarthen and the Correlation of the Coal Measures in the Western Portion of the South Wales Coalfield&#8217;.  In 1929 she was elected a fellow of the Geological Society, and a year later she was appointed Lecturer in Palaeontology at Bedford College in London, a position that she held for the rest of her working life. The same year, she attended the International Botanical Congress in Cambridge where she met W. Gothan, P. Bertrand, W. J. Jongmans and A. Renier, leaders in Upper Carboniferous palaeobotany at the time. Five years later, she attended the Second International Carboniferous Congress in Heerlen (The Netherlands) and she delivered papers on Carboniferous biostratigraphy. In 1936, Emily was invited to become the only female on an 11-man discussion group of the British Association for the Advancement of Science on Coal Measures correlation. She was clearly at the international forefront of the field.</p>
<div data-shortcode="caption" id="attachment_9932" style="width: 760px" class="wp-caption aligncenter"><img data-attachment-id="9932" data-permalink="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/sin-titulo-191/#main" data-orig-file="https://paleonerdish.files.wordpress.com/2017/01/sin-tc3adtulo1.png?w=750&#038;h=561" data-orig-size="513,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sin-titulo" data-image-description="" data-medium-file="https://paleonerdish.files.wordpress.com/2017/01/sin-tc3adtulo1.png?w=750&#038;h=561?w=300" data-large-file="https://paleonerdish.files.wordpress.com/2017/01/sin-tc3adtulo1.png?w=750&#038;h=561?w=513" class="wp-image-9932" src="https://paleonerdish.files.wordpress.com/2017/01/sin-tc3adtulo1.png?w=750&#038;h=561" alt="Emily Dix in the Auvergne 1936 (seated fourth from right, see white arrow). From Burek and Cleal, 2005." width="750" height="561" srcset="https://paleonerdish.files.wordpress.com/2017/01/sin-tc3adtulo1.png 513w, https://paleonerdish.files.wordpress.com/2017/01/sin-tc3adtulo1.png?w=150&amp;h=112 150w, https://paleonerdish.files.wordpress.com/2017/01/sin-tc3adtulo1.png?w=300&amp;h=225 300w" sizes="(max-width: 750px) 100vw, 750px" /><p class="wp-caption-text">Emily Dix in the Auvergne 1936 (seated fourth from right, see white arrow). From Burek and Cleal, 2005.</p></div>
<p>At the start of the World War II, she was evacuated to Cambridge, along with the rest of Bedford College Geology Department. She lost a lot of valuable literature and other records in a London Blitz in May 1941. Fortunately, much of her collection of fossils survived.</p>
<p>At the end of the war, Emily suffered a mental breakdown. She was moved to a mental hospital run by the Quakers in the City of York. That was the end of her scientific career. She died in Swansea on 31 December 1972.</p>
<p>It was not until the late 1970s that her techniques were used again in Britain. Elsewhere in Europe, her approaches were adopted and can be seen in many of the papers presented at the International Carboniferous Congresses held at Heerlen during the 1950s and early 1960s.</p>
<p>References:</p>
<p>Burek, C. V. &amp; Cleal, C. J. (2005) The life and work of Emily Dix (1904-1972). In: Bowden, A. J., Burek, C. V. &amp; Wilding, R (ed.) History of palaeobotany: selected essays. Geological Society of London, Special Publication, 241, 181-196</p>
<p>Burek, C. V. (2005). Emily Dix, palaeobotanist &#8211; a promising career cut short. Geology Today, 21(4), 144-145</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-158023583" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-158023583');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-158023583",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-158023583'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9829" class="share-twitter sd-button share-icon" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9829" class="share-facebook sd-button share-icon" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9829" class="share-google-plus-1 sd-button share-icon" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9829" class="share-pinterest sd-button share-icon" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-48686956-9829-588596e649f5c' data-src='//widgets.wp.com/likes/#blog_id=48686956&amp;post_id=9829&amp;origin=paleonerdish.wordpress.com&amp;obj_id=48686956-9829-588596e649f5c' data-name='like-post-frame-48686956-9829-588596e649f5c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was tagged <a href="https://paleonerdish.wordpress.com/tag/bedford-college/" rel="tag">Bedford College</a>, <a href="https://paleonerdish.wordpress.com/tag/carboniferous/" rel="tag">Carboniferous</a>, <a href="https://paleonerdish.wordpress.com/tag/earth-sciences/" rel="tag">Earth Sciences</a>, <a href="https://paleonerdish.wordpress.com/tag/emily-dix/" rel="tag">Emily Dix</a>, <a href="https://paleonerdish.wordpress.com/tag/history-of-science/" rel="tag">History of Science</a>, <a href="https://paleonerdish.wordpress.com/tag/paleobotany/" rel="tag">paleobotany</a>, <a href="https://paleonerdish.wordpress.com/tag/women-in-sciences/" rel="tag">women in sciences</a>. Bookmark the <a href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/" title="Permalink to Forgotten women of Paleontology: Emily&nbsp;Dix" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-9829 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://paleonerdish.wordpress.com/2017/01/14/climate-model-simulations-at-the-end-of-the-cretaceous/" rel="prev"><span class="meta-nav">&larr;</span> Climate model simulations at the end of the&nbsp;Cretaceous.</a></div>		
	
	</nav><!-- #nav-below -->
	
				

	<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/20/forgotten-women-of-paleontology-emily-dix/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://paleonerdish.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fa0d4c51e8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/20/forgotten-women-of-paleontology-emily-dix/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpaleonerdish.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9829' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe5b2eeaa2" /></p>
<input type="hidden" name="genseq" value="1485149926" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

<div id="secondary">
		<div id="first" class="widget-area" role="complementary">
		<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://paleonerdish.wordpress.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/">Forgotten women of Paleontology: Emily&nbsp;Dix</a>
						</li>
					<li>
				<a href="https://paleonerdish.wordpress.com/2017/01/14/climate-model-simulations-at-the-end-of-the-cretaceous/">Climate model simulations at the end of the&nbsp;Cretaceous.</a>
						</li>
					<li>
				<a href="https://paleonerdish.wordpress.com/2016/12/29/from-argentina-with-love-top-fossils-of-2016/">From Argentina with Love: Top Fossils of&nbsp;2016</a>
						</li>
					<li>
				<a href="https://paleonerdish.wordpress.com/2016/12/23/christmas-edition-geologizing-with-dickens-part-ii/">Christmas edition: Geologizing with Dickens, part&nbsp;II.</a>
						</li>
					<li>
				<a href="https://paleonerdish.wordpress.com/2016/12/19/a-brief-history-of-the-climate-science/">A brief history of the Climate&nbsp;science</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Recent Comments</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Forgotten women of Paleontology: Emily Dix | Letters from Gondwana." class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://paleonerdish.wordpress.com/2017/01/20/forgotten-women-of-paleontology-emily-dix/" rel="nofollow">Forgotten women of P&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2015/06/22/marie-stopes-and-her-legacy-as-paleobotanist/comment-page-1/#comment-2255">Marie Stopes and her legacy as&hellip;</a></td></tr><tr><td title="Climate model simulations at the end of the Cretaceous. | Letters from Gondwana." class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://paleonerdish.wordpress.com/2017/01/14/climate-model-simulations-at-the-end-of-the-cretaceous/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://paleonerdish.wordpress.com/2017/01/14/climate-model-simulations-at-the-end-of-the-cretaceous/" rel="nofollow">Climate model simula&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2013/07/29/the-impact-winter-model/comment-page-1/#comment-2244">The impact winter&nbsp;model</a></td></tr><tr><td title="Whewell’s Gazette: Year 3, Vol. #20 | Whewell&#039;s Ghost" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://whewellsghost.wordpress.com/2017/01/03/whewells-gazette-year-3-vol-20/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/e016a878f39dd232f27c854b1ab3438c?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://whewellsghost.wordpress.com/2017/01/03/whewells-gazette-year-3-vol-20/" rel="nofollow">Whewell’s Gazette: Y&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2016/12/29/from-argentina-with-love-top-fossils-of-2016/comment-page-1/#comment-2204">From Argentina with Love: Top&hellip;</a></td></tr><tr><td title="Fossil Friday Roundup: December 30, 2016 | PLOS Blogs Network" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://blogs.plos.org/blog/2016/12/30/fossil-friday-roundup-december-30-2016/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="http://blogs.plos.org/blog/2016/12/30/fossil-friday-roundup-december-30-2016/" rel="nofollow">Fossil Friday Roundu&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2016/12/29/from-argentina-with-love-top-fossils-of-2016/comment-page-1/#comment-2186">From Argentina with Love: Top&hellip;</a></td></tr><tr><td title="Whewell’s Gazette: Year 03, Vol. #19 | Whewell&#039;s Ghost" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://whewellsghost.wordpress.com/2016/12/28/whewells-gazette-year-03-vol-19/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/e016a878f39dd232f27c854b1ab3438c?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://whewellsghost.wordpress.com/2016/12/28/whewells-gazette-year-03-vol-19/" rel="nofollow">Whewell’s Gazette: Y&hellip;</a> on <a href="https://paleonerdish.wordpress.com/2016/12/23/christmas-edition-geologizing-with-dickens-part-ii/comment-page-1/#comment-2170">Christmas edition: Geologizing&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://paleonerdish.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://paleonerdish.wordpress.com/2013/03/'>March 2013</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
	<li class="cat-item cat-item-1"><a href="https://paleonerdish.wordpress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://paleonerdish.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://paleonerdish.wordpress.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://paleonerdish.wordpress.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>	</div><!-- #first .widget-area -->
	
	
	</div><!-- #supplementary -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/paleonerdish.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/paleonerdish.wordpress.com\/wp-login.php?action=logout&_wpnonce=3ec8a95099","homeURL":"https:\/\/paleonerdish.wordpress.com\/","postID":"9829","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="48686956" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://paleonerdish.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Letters from Gondwana." />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6fa729695b" /><input type="hidden" name="_wp_http_referer" value="/2017/01/20/forgotten-women-of-paleontology-emily-dix/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/paleonerdish.wordpress.com\/2017\/01\/20\/forgotten-women-of-paleontology-emily-dix\/":9829};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"48686956","siteName":"Letters from Gondwana.","siteURL":"http:\/\/paleonerdish.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/book-lite","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/paleonerdish.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2017%2F01%2F20%2Fforgotten-women-of-paleontology-emily-dix%2F","themeURL":"https:\/\/wordpress.com\/themes\/book-lite\/","xhrURL":"https:\/\/paleonerdish.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b44885fdf7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"de1bb29415\" \/>","referer":"https:\/\/paleonerdish.wordpress.com\/2017\/01\/20\/forgotten-women-of-paleontology-emily-dix\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/paleonerdish.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2017%2F01%2F20%2Fforgotten-women-of-paleontology-emily-dix%2F","postID":"9829","shortlink":"http:\/\/wp.me\/p3ihHu-2yx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/paleonerdish.wordpress.com\/9829","statsLink":"https:\/\/wordpress.com\/stats\/post\/9829\/paleonerdish.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Book Lite","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 259 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/paleonerdish.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2017%2F01%2F20%2Fforgotten-women-of-paleontology-emily-dix%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/paleonerdish.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ef67607428","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/paleonerdish.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpaleonerdish.wordpress.com%2F2017%2F01%2F20%2Fforgotten-women-of-paleontology-emily-dix%2F","blog_id":"48686956","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=48686956&v=wpcom&tz=0&user_id=0&subd=paleonerdish","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9T9tuwjAM/aGlZhoSfUF8S5p61KlzmZ2w8fdLpZVVCPXJ1rn5GL6zcSkWjAW8wog3cph/Oq9vsKFCNZnrlaIC04wKXxUrTjaOjPIsLhOGJsl1gCGl2TAVXMI1WGYTMNbVQdFxHZu2sS6FRhUjmPneBYo7HezYeDNYgWC1oLTNpBuK0BL2wPYSXKEUl4TH9qqU5v8eW9y3/+X+N7qt6sUtZyVVRQaPJVs3mxXY8eSkxXyyJQGdrFC8rrOZLuH8fuyPp1Pffxz8L/hCqI8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "paleonerdish.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'48686956','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'48686956','v':'wpcom','tz':'0','user_id':'0','post':'9829','subd':'paleonerdish'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118LnZMdHB3cU1xJT1QNlk5WEJZXXhCTys1WnkmMix4MWlPWC53aiZDeXQvcjBCfnY2YVh8ODhqS1RBQTd2dEdmZFZYQ3F+STI0SHlsQTJwMTV4OUNZTE0xZVhVV0RtPVQlTUx6a1o1T3pPMz16QjJKRkxLJk1YUVE5TXIvMVprWUFOZ0ktbm9keVtqdz9XZEhzZyYvPyZSaVcsWWo2RkdxNkxPVjZNXzk1dl9iek5SVnJMRDRKWU9LLnJoSlFyMlZCQWtjbEZtOTlHJnlRRVtPelZWLEtnQnc2eXROcUMtLg=='}]);
_stq.push([ 'clickTrackerInit', '48686956', '9829' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>